Автор Тема: Проблема с тормозом  (Прочитано 154 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Mr.Sem

  • Новичок
  • *
  • Сообщений: 10
  • Карма: 0
  • Пол: Мужской
  • Город: Wroclaw
  • Мотоцикл: Honda VFR800 2002
  • Обращение: Александр
Проблема с тормозом
« : 21 Апрель 2020, 23:12:36 »
Все здравствуйте, така проблема, после полной переборки тормозной системы и сборки, все вроде супер, тормоза отличные, но появилась проблема, передний левый тормозной диск только при торможении немного трёт ( видно на фото) когда тормоз отпускаю все нормально, такое только при торможении, не могу понять в чем дело, помогите пожалуйста решить проблему

Оффлайн Phoenix

  • Завсегдатай
  • ****
  • Сообщений: 359
  • Карма: 43
  • Пол: Мужской
  • Город: Москва
  • Мотоцикл: Honda VFR 800'06, VFR 1200FD'10, GL1800'12
  • Обращение: Василий (Бункер Гараж)
Re: Проблема с тормозом
« Ответ #1 : 22 Апрель 2020, 13:05:12 »
Неправильно установил ось колеса, в результате чего все колесо сместилось. расстояние в проеме суппортов разное, так может колодка выскочить и заблокировать колесо. Такая фигня именно на левом суппорте. Открути фиксатор оси на левом пере и выстави зазор. На оси есть метка.
Жизнь не вечна, радуйтесь каждому дню.

Оффлайн Mr.Sem

  • Новичок
  • *
  • Сообщений: 10
  • Карма: 0
  • Пол: Мужской
  • Город: Wroclaw
  • Мотоцикл: Honda VFR800 2002
  • Обращение: Александр
Re: Проблема с тормозом
« Ответ #2 : 22 Апрель 2020, 14:46:24 »
Неправильно установил ось колеса, в результате чего все колесо сместилось. расстояние в проеме суппортов разное, так может колодка выскочить и заблокировать колесо. Такая фигня именно на левом суппорте. Открути фиксатор оси на левом пере и выстави зазор. На оси есть метка.
Та метки вроде выставлены правильно, и втулки правильно поставил длинная со стороны правого суппорта короткая со стороны левого, но ещё раз все проверю, позже отпишу

Оффлайн Mr.Sem

  • Новичок
  • *
  • Сообщений: 10
  • Карма: 0
  • Пол: Мужской
  • Город: Wroclaw
  • Мотоцикл: Honda VFR800 2002
  • Обращение: Александр
Re: Проблема с тормозом
« Ответ #3 : 22 Апрель 2020, 18:41:04 »
Неправильно установил ось колеса, в результате чего все колесо сместилось. расстояние в проеме суппортов разное, так может колодка выскочить и заблокировать колесо. Такая фигня именно на левом суппорте. Открути фиксатор оси на левом пере и выстави зазор. На оси есть метка.
Проверил все зазоры, все нормально, все как должно быть, раскрутил все ещё раз, поправил колодки ещё раз, заново скрутил, все нормально, пока вроде проблема исчезла, не знаю что было, может что то где то не так стало, но пока все хорошо :)

 

Профиль

Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Не получили письмо с кодом активации?


Календарь

Пн Вт Ср Чт Пт Сб Вс
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30 31
Дни рождения
Май 27: Alexandr (46)
Май 27: lidv (44)
Май 27: bariktw 800 fi (30)
Май 27: krimo (54)
Май 27: DJ JEFF (52)
Май 27: ДАПыч (36)
Май 27: pilgrim (35)
Яндекс.Метрика    Рейтинг@Mail.ru